Il y a un erreur (décidément !) dans l’article de Bitcoin.fr Il ne faut pas installer la version 3.0.4, mais la version 3.0.4 est celle qui a une vulnérabilité et il faut installer (mettre à jour) la version 3.0.5. Comme il est bien indiqué sur leur site: https://electrum.org/#download Je pense que l’erreur de Bitcoin.fr vient d’une mauvaise compréhension du twitt d’Electrum: "New release: Electrum 3.0.4. Please upgrade, this is a security update. It fixes a vulnerability that was reported earlier today. See the release notes for details. " Il n’est pas demandé d’installer 3.0.4 mais que de mettre à jour cette version. https://mobile.twitter.com/ElectrumWallet/status/949795637792518144