Avant de coder ...



  • Si vous codez avec Sublime Text ou Atom (pour les autres, je ne sais pas), n’oubliez pas d’installer les packages Ethereum pour pouvoir lire proprement les langages comme Solidity.

    Sur Atom par exemple, ce package s’appelle sobrement “language-ethereum”:


Se connecter pour répondre