Comment faire les test de son Rig pour trouver la panne??



  • Bonjour,

    Voila déjà je suis content de tomber ce forum qui est vraiment top et tout en Français ^^
    Voici mon probème, cela fait 1semaine que je cherche la panne sur mon rig, ma config 7x rx 480 sur des msi z97 gaming5 et 2 evga 750w G2 sous windows 10LTBS 1607 pour miner de l’ ETH ( driver AMD beta 23 oct )
    Au bout de 1heure le rig s’ éteint, je regarde les log claymore et je vois rien d’ anormale, j’ai essayé d’ enlever Riser par riser, donc en enlevant carte par carte pour faire les tests …
    J’ arrive au même résultat, avec toute les cartes retiré pour le test, il s’ avère que le Rig plante quand même au bout de 1heure
    Ce rig été très très stable 40jours non stop sans reboot, avec fréquence 1100 et 2100mhz, mais depuis la mise a jour de Creator ça foutu le bordel, j’ai donc réinstallé w10 64 LTBC sur le Rig qui a tournée 3 jours sans souci, après l’ avoir éteint pour un peu de maintenance, le problème est apparu… j’ai réinstallé plusierus fois, désinstallé les driver en utilisant DDU en mode sans échec et la j’ ai plus d’ idée, si vous pouvez m’ éclairé un peu ça serai vraiment super…
    Sinon j’ai le même Rig avec la même config même driver qui tourne super stable depuis 1semaine…
    Merci d’ avance les mineurs vous assuré grave par ici 😉



  • @spiral974 Peut être un riser un peu pourrit?



  • Salut

    Si ton RIG plante sans aucune CG sur ta carte mere , tu as peu etre eu une surchauffe de la CM.Tu peux faire le test avec HiveoS en le mettant sur une clé USB et en bootant dessus, tu laisses tourner également et tu verras si ca plante aussi sans rien.Si c’est le cas , ton souci est d’ordre matériel surement.Sinon un clear CMOS si tu as pas mal bidouillé dans le BIOS.



  • @impassenet c ’ est ce que je pensé du coup faudrai que je les change tous ? comment trouver celui qui fait planter le rig ? car en retirant un par un j’ai pas réussi a isoler celui qui plante…
    Vous savez ou acheté des bon riser de qualité?,car j’ ai voulu changer les riser et ceux que j’ai acheté dernièrement font plus bugué le Rig que mon problème initial…j’ arrivé même plus a booté sur le disque :s



  • @jamija merci pour l’ info faudra que je test ça… mais je pense pas trop je laisse la fenêtre ouverte la carte mère ne fait jamais plus de 35degré sur le voyant de la carte mère…


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.