[ethOS] Probleme ccminer et affichage hashrate


  • Modérateur

    Salut à tous, alors voilà mon petit souci, j’ai un rig de six 1050ti sous ethOS 1.2.7.

    Quand je lance CCMINER en neocrypt, celui-ci fonctionne parfaitement (hashrate sur la pool OK), mais je n’ai aucunes stats dans la partie de gauche d’ethOS et dans mon stats panel j’ai juste la température, mais pas le hashrate.

    text alternatif

    Sur la version 1.2.9 cela fonctionne, mais je ne veux pas mettre à jour, car le hasharate est moins bon avec une config équivalente.

    ( ccminer en Nist5 fonctionne bien par contre)

    Si quelqu’un a une idée



  • @tiboard a dit dans [ethOS] Probleme ccminer et affichage hashrate :

    Sur la version 1.2.9 cela fonctionne, mais je ne veux pas mettre à jour, car le hasharate est moins bon avec une config équivalente.

    Salut
    Perso même si j’ai une conso un peu moins bonne mais que je suis sur que le produit tourne bien , je préfère largement celui qui est stable.Celui qui me fait des pics de fou pour planter ou figer ensuite n’est pas utile…pour moi la réponse parait logique…fait ta mise à jour


  • Modérateur

    Merci de ta réponse, il n’y a aucun souci niveau pics,plantage, etc… ccminer fonctionne très bien, c’est juste un souci d’affichage.

    J’avais fait la mise à jour sur mes 2 rigs ( 1050ti & RX580 ) en 1.2.9 et je suis repasser en 1.2.7, trop de problèmes de stabilités en 1.2.9.



  • Il y a peu etre eu dans la mises a jour des options supplémentaires, lis la note de version , je sais que sous claymore , ya des options qui se sont rajouter et si tu ne les règles pas ton hashrate sera moins bon .
    Tu as testé HiveOs par hazard ?! ( me voila commercial lol )


  • Modérateur

    Oui j’ai regarder la note de version et aussi parler avec le support, mais les réponses n’étaient pas concluantes …
    (mes miners sont les memes que dans la version 1.2.9, ils sont tous à jour)
    Pour les RX580 sur la 1.2.9 en ETH pas de souci 30/31mhs, en ETH+DCR (30/650 contre 30/920 en 1.2.7) et sur les 1050ti en neoscrypt/ccminer, 315 contre 340 en 1.2.7 … avec la même config.

    Et oui j’ai tester HiveOS ^^ sur les 1050ti et ça n’apporte rien de plus pour moi 😉



  • Tu as jouer avec la valeur Dcri ?! ca me fait penser pour le dual a cet valeur qui est a ajuster pour trouver le bon compromis en dual minig


  • Modérateur

    Oui sous 1.2.7 je suis à dcri 28 et sous 1.2.9 je suis à max 22 sinon ethOS plante avec le super message : GPU clocks are too low 😉 J’ai tester un paquet de réglages cor vlt mem mais rien n’y fait ^^

    Mais bon ce n’est pas le sujet du poste d’origine ^^



  • Perso j’ai du mettre Dcri a 5 pour avoir le meilleur rendement sur un des cartes 🙂 bizarre ton message , je peux mettre 0 sans aucun message particulier
    J’ai vu sur une note de version qu’il y avait une prise en charge des P106-090 (1050 Ti) peu etre voir avec ta ref de carte


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.