hiveos connexion problem: api version not suported

  • -

    Bonjour, je suis débutant et j’ai déjà un problème rien que pour m’identifier sur le site lol.

    J’ai déjà créé un compte sur le site de hiveos mais je n’ai pas encore de rig, je voulais juste voir la tronche du site et suivre des tutos pour comprendre le fonctionnement , bref…

    Aujourd’hui j’essaie juste de m’identifier pour me connecter - email / mot de pass - mais impossible : un bandeau s’affiche “API version not supported”…

    Je ne trouve rien sur le net à ce sujet… pouvez vous m’aider?

    Merci à vous

Log in to reply