Stales shares, que faire ?

  • -

    Bonjour j’ai deux rig de 6x et 9x Vega 56/64 qui tournent dans mon garage, seulement déjà qu’ils ne sortent pas grand chose en mhs ils me font surtout beaucoup de stales shares (45% d’après le mineur, dans les 10% d’après le pool)
    J’ai tenté avec des fréquences/tdp stock, pareil
    J’ai changé de switch ethernet, pareil

    Une idée ?

    Merci

  • -

    Personne ?
    text alternatif

    text alternatif

  • -

    Bonjour
    Je ne sais pas si c est le meme reseau que celui sur tes screens mais oui ca pourrait venir de la liaison .
    Au niveau des cartes il n’y a rien à faire tu n’as pas l’air d’avoir de share invalid, juste peu etre trop lent par rapport au réseau.

  • -

    merci pour la réponse, elles font des tonnes d’invalides, je vois ça et la des tuto pour taper les 45/50 mhs avec ce type de carte, sans succès chez moi…
    pour le réseau c’est le même pour tout mes rig, il y a que ceux dans le garage qui me font des stales shares, relier en ethernet via un switch netgear, j’ai essayé avec un tp link, même histoire
    sinon comment ça se fait que j’ai 45% de stales share sur le soft et “seulement” 10% sur ethermine ? lequel dit vrai ?
    rig3.JPG

  • -

    Comment met tu internet dans ton garage ? Si c est via des prises CPL ça viens probablement de la. Suivant ta configuration foutre un câble ethernet très long de ton garage jusqu’au cul de ta box en solution temporaire pour voir si ça change quelque chose ça pourrait être un test intéressant.

  • -

    cable ethernet de 20 mettre jusqu’à mon garage

  • -

    Du coup j’ai mis mon rig de rtx avec les autres, 0 stales
    Il semblerait que ça provienne des cartes AMD, comment ça se fait qu’elles produisent autant de stales, même en étant stock ?

  • -

    un peu de nouveau, j’ai un pc avec 2x 6800xt qui est parti lui aussi au garage, 7% de stales share
    sur les nvidia toujours entre 0 et 1%
    il y a vraiment un soucis avec les cartes AMD, mais lequel ?

  • -

    Je pense plutôt à un pb d’internet.

  • -

    C’est vraiment très très bizarre… Oui, un problème de connection ou alors les cartes produite après la pénurie de semiconducteurs?

Log in to reply