Debutant en minage

  • -

    Bonjour voilà je viens d’installer minergate sur le pc et je compte miner du xmr

    le problème mon gpu n’es pas visible (not available) j’ai une vega 64 driver 21.2.1

    Savez vous comment resoudre le probleme ? Par contre avec le cpu aucun soucis

    Désolé je débute

    DieuOrabaiS Raniva 2 Replies
  • -

    @mickadu60 Bonjour! N’utilise pas minergate, si tu débute, va t’inscrire sur nicehash, tu pourras faire tourner ce que tu veux le temps de bien comprendre comment ça marche pour miner en solo sur une pool indépendante. 😉
    Si tu as des questions, reviens ici, on se fera un plaisir d’y répondre! A plus tard!

  • -

    Bonjour @mickadu60

    Te sur quel OS , il semblerait que le Monero ne soit plus aussi interessant à miner.
    Peu etre un souci de driver, il faut parfois prendre des drivers plus anciens pour certaine carte.Je connais pas trop les Vega

    DieuOrabaiS 1 Reply
  • -

    @Raniva C’est minergate le problème, je n’ai jamais pu faire miner des cg avec , j’avais commencé avec cette bouse a l’époque… Maintenant que j’y pense, je n’ai jamais retiré ce que j’avais dessus^^ Faudrait peut-être que j’aille y jeter un oeil xd

    @mickadu60 Raniva a raison, mais tu va pouvoir miner de l’ethereum avec ta carte graphique, ça rapporte beaucoup plus 😉 Sur nicehash parcontre tu seras payé en bitcoin.

    M 2 Replies
  • -

    Bonjour @Chuck-LeLimier,

    je profite de ce poste pour te poser une question.

    je me suis lancé comme beaucoup de monde dans le ménage de cripto monnaie j’avais un PC game, avec une carte gpu rtx3060ti.

    je suis sur nanopool, ma gpu tourne en moyenne a 50mhs. ce que je ne comprends pas c’est le « current H rate qui est irrégulier ». avec des pic a 102mhs et à 17mhs.

    si les membres de la communauté pourrait m’éclairer ça serait super merci à tous.

  • -

    Bonjour @Chuck-LeLimier,

    je profite de ce poste pour te poser une question.

    je me suis lancé comme beaucoup de monde dans le ménage de cripto monnaie j’avais un PC game, avec une carte gpu rtx3060ti.

    je suis sur nanopool, ma gpu tourne en moyenne a 50mhs. ce que je ne comprends pas c’est le « current H rate qui est irrégulier ». avec des pic a 102mhs et à 17mhs.

    si les membres de la communauté pourrait m’éclairer ça serait super merci à tous.![text alternatif]([url de l’image](```

    • url du lien
  • -

    la transmission des paquets entre ton rig et le pool n’est pas régulière. Si ton GPU produit des paquets de façons régulière, le pool peut recevoir plein de paquets dans un intervalle court, puis rien pendant 30-60s, etc…
    Cette question me permet de souligner que lorsque vous choisissez un pool/serveur, prenez toujours celui qui vous offre le ping le plus bas pour optimiser la transmission de paquets.

Log in to reply