Problème de minage ETH avec phoenixminer

  • -

    Bonjour à toutes et à tous ! Je suis nouveau sur le forum et un jeune mineur.

    Je viens de monter mon premier RIG hier avec une carte mere h110 pro btc + et des cartes graphiques que j’ai pu dénicher ( rtx 3080 / 3070 / 3060 ti en majorité ). J’ai deux problèmes :
    1 : mon système ne reconnaît pas plus de deux types de cartes différentes, même en installant les pilotes de CG via touslesdrivers.com ( pas exemple j’ai 2 3060 ti 2 3070 et 1 3080 le système ne détecte que les 2 3060 ti et les 2 3070 et la 3080 rien

    2 : en lançant phoenix miner avec les 2 3060 ti et les 2 3070 j’ai un message d’erreur cuda et aucune carte ne mine ( trop de “cuda” si je comprend bien … ) je retire une 3070 et les 3 mines normal. Impossible de dépasser ce seuil et j’ai 7 cartes à branchés 😞

    Si quelqu’un peu m’aiguiller sur les config bios et les limites concrète en terme de multi gpu j’apprécierais énormément je trouve peu d’informations françaises ^^’

  • -

    Bonjour
    Jette un oeil ici
    https://cryptogains.fr/1753-comment-configurer-son-rig-de-minage#:~:text=rig de minage-,Le bios,après avoir allumé votre rig.

    En gros vérifie dans le bios que tu es bien Above 4G decoding activé (pour avoir plusieurs carte active) et que dans PCIE tu sois sur Gen2

  • -

    Merci pour ta réponse je check sa demain et je ferais un ptit retour de la situation ^^

  • -

    Re, encore merci pour ta réponse !
    J’ai passer tous les ports PCI en Gen 2 et Above 4G était déjà activé, toujours pareil, le système ne détecte pas ma rtx 3080 et toujours les mêmes erreurs avec phoenixminer :(.

    Je comprend pas le problème il y a une erreur mémoire insuffisante sur une 60ti de 8Go de mémoire vidéo…!

    Voici Les codes erreurs si un expert passe par la ^^’

    ![0_1613126904792_bug.jpg](Envoi en cours 100%)

  • -

    ![0_1613126984831_Capture.PNG](Envoi en cours 100%)

Log in to reply