Problème Metamask - demande d'aide

  • -

    Bonjour à tous,

    Je rencontre actuellement un problème avec Metamask et ne trouve pas de solution :

    J’ai envoyé des eth depuis Swissborg vers mon wallet Metamask. La transaction est bien finalisée et il y a bien écrit “successfull” sur etherscan mais mon wallet n’a cependant pas été crédité. Par contre, on voit bien que le wallet metamask a reperé la transaction car mon solde à 0 apparait en orange avec un astérix. Lorsque je passe la souris dessus, il y a noté “le solde peut ne pas être à jour”. Par ailleurs, quand je clique sur “activity”, je vois bien la transaction avec la bonne quantité d’eth, la date, etc… Je ne peux simplement pas en disposer puisque le solde officiel de mon compte est toujours sur 0.

    Est-ce que quelqu’un a déjà rencontré ce problème ? Avez-vous des solutions ? Je précise qu’il s’agit de la première transaction que j’effecue sur métamask et suis donc novice dessus.

    Je vous remercie par avance pour votre aide et vous souhaite à tous de très bonnes fêtes.

    Gautier

    Ackmé Blockchain Corp 1 Reply
  • Bitcoiner Lightning Network AssoCryptoFR Admin -

    C’est la bonne adresse de wallet ?

  • -

    @Gautier2710

    OUI cela m’est arrivé …
    plusieurs possibilités …
    deja trifouille sur les differents reseaux comme sur le screen :
    1783e22b-bbdf-4529-a9e3-b1395bae7fca-image.png

    -pour ma part j’ai dû desinstaller completement l’extension de mon Chrome …
    puis réinstallation recente de la version metamask
    +backup complet avec ma seed +mot de passe…

    -si tu as d’autres navigateurs web essaye de l’installer et de tester sur FIrefox ou Brave …
    (parfois c’est une question de version de navigateur … )
    idem tu fais ton backup + mdp …

    (nb : blague à part …
    sachant qu’ aujourdhui le reseau ETH est en feu … et en proie à certains bugs …
    ou tarifs de transferts indécents … 👏 🤨
    ex:

    1e345dc7-e0ee-4a77-9ec0-39d3792063d3-image.png

Log in to reply
 

A voir également