Minage



  • Bonjour à tous !

    Je me suis lancé il y a quelques jours dans le minage dETH, n’ayant pas une config monté dans ce but j’ai fait avec les moyens du bord.
    J’ai donc une gtx 970 exoc et je plafonne à 5 mh/s max…
    J’ai parcouru de nombreux tuto et essayé différents programmes mais toujours pareil.
    actuellement je mine sur Dwarf avec QTminer en passant par le proxy Stratum.

    Les problèmes que j’ai ciblé : je suis sous win 10 et j’ai les dernier pilotes Nvidia, ayant besoin de les avoir à jour pour l’utilisation quotidienne je les conserves ainsi.

    J’ai un bat standard : cmd /K "start /B qtminer.exe -s eth-eu.dwarfpool.com:8008 -u 0xB7410059f36F5488d0a0b6b9C36D41a289a901B9.Lyd -G"
    pause

    Sa me paraîtrait gros que simplement un pilote me fasse autant chuter mes mh/s.

    Si vous avez une suggestion pour améliorer mon minage je vous écoute

    Merci !



  • Salut à toi.
    Les nvidia ne sont pas les meilleurs cartes pour le minage et il est vrai que la difficulté augmente vite.
    Par contre 5mh/s me parait tout de même peu.
    Perso mes R9 280x tournent à 18mh/s maxi chacune. Il y a 4 mois de çà elles tournaient à 21-22.
    As tu essayé Ethminer à la place de qtminer ?



  • Il y a visiblement des problèmes pour miner avec les derniers drivers. Et comme Windows 10 va automatiquement chercher à installer la dernière version, ça complique encore un peu la tache…

    https://www.reddit.com/r/ethereum/comments/42z14l/nvidia_gtx_970_low_hashrate/



  • Oui j’ai également testé Ethminer c’est pareil, en fait tout les programmes me donne le même résultat et peu importe la pool.

    La je suis passé sur ethpool qui tourne mieux à mon gout.

    Je pense que je suis dans une impasse, le mieux serais que je serre les dents pour le moment et monter une petite config de minage en amd par la suite


Se connecter pour répondre