Problème crash et claymore



  • Bonjour à tous les fans de crypto 🙄

    Voilà quelque semaines que j’ai démarrer le minage avec déjà un petit matériel. Windows 10pro. Adrenalin 19.6.2 (récente mise a jour 19.6.3)
    Rx 590 gigabyte
    Rx 580 gigabyte
    H110-d3a
    Pentium g4560
    Corsair rm1000i

    Voilà j’ai débuter sur une tour avec la rx590. Tous allez bien.
    J’ai changer la config pour celle ci-dessus.
    Tout allez bien jusqu’à ce que je rentre chez moi et j’aperçois la config éteinte.
    Je relance pas d’image. Je rerelance et la ça fonctionne, mais sa le dit les paramètres radeon ont été restaurée.
    Donc je vais voir les paramètres, toujours en calcul.
    Je relance le miner tout va bien pendant 3h puis sa plante. Pareil. Les températures sont correctes. Entre 60-65°.
    J’ai une erreur que j’ai trouver dans le fichier log cela me dit quelque chose à propos du socket et sa a couper a cause de la pool (traduction que je me suis faite mais en gros ces ça)

    Entre temps j’ai tenter d’installer crimson blockchain mais j’ai redémarrer et depuis bsod code erreur pour driver.
    Je vais formaté le SSD relance sans aucune modification avec les paramètres de bases comme au début. En attendant des réponses
    J’espère avoir donné un max d’infos et trouver réponse ici 🙂
    J’attend que je sois stable et correct déjà avec deux cartes avant d’en ajouter d’avantages.

    Merci à tout ce qui m’aidront.

    Il n’est jamais trop tard pour ce lancer 🙂



  • @zwaei problème résolu, MSI fesait conflit. Je gère les ventilateurs via AMD Radeon direct 😁


 

A voir également